May prof problem because I'm use another version is EJS_4.3.0
So i will test by version 4.2.7 but i have ask :
I can setup two versions from EJS in my PC and work without probelms ?